이것은 야당 공격자에게 취약성을